WordPress Plugin: upload-files-by-default-when-inserting-media

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.