WordPress Plugin: use-jquery-cdn

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.