WordPress Plugin: use-the-attachment-image

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.