WordPress Plugin: user-hierarchy

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.