WordPress Plugin: user-links-for-wp-menus

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.