WordPress Plugin: user-role-editor

Vulnerabilities

2016-04-05 User Role Editor <= 4.24 - Privilege Escalation fixed in version 4.25
2014-08-01 User Role Editor - Cross-Site Request Forgery fixed in version 3.14