WordPress Plugin: validate-gravatar

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.