WordPress Plugin: var-dumper

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.