WordPress Plugin: vertical-image-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.