WordPress Plugin: very-simple-post-images

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.