WordPress Plugin: vg-block-rest-api

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.