WordPress Plugin: videowhisper-video-conference-integration

Vulnerabilities