WordPress Plugin: viglink-spotlight-by-shortcode

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.