WordPress Plugin: visual-table-formatting-lite

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.