WordPress Plugin: vospari-forms

Vulnerabilities

2017-07-16 Vospari Forms <= 1.3 - Cross-Site Scripting (XSS) fixed in version 1.4