WordPress Plugin: wb-full-screen-ken-burns-html5css3

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.