WordPress Plugin: well-known-uris

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.