WordPress Plugin: wf-popup-menu

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.