WordPress Plugin: white-label-cms

Vulnerabilities

2015-04-29 White Label CMS <= 1.5.2 - Stored XSS fixed in version 1.5.3
2014-08-01 White Label CMS - Cross-Site Request Forgery fixed in version 1.5.1