WordPress Plugin: widget-settings-importexport

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.