WordPress Plugin: widget-styler

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.