WordPress Plugin: widget-to-search-from-ofruru

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.