WordPress Plugin: widgets-controller

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.