WordPress Plugin: widgets2editor

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.