WordPress Plugin: wordpress-connect

Vulnerabilities