WordPress Plugin: wordpress-firewall

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.