WordPress Plugin: wordpress-flash-uploader

Vulnerabilities

2014-09-22 Flash Uploader <= 3.1.2 - Arbitrary Comm& Execution fixed in version 3.1.3