WordPress Plugin: wordpress-twitter-follow-button

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.