WordPress Plugin: wp-admin-classic-colors

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.