WordPress Plugin: wp-admin-switcher

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.