WordPress Plugin: wp-ajax-login-and-register

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.