WordPress Plugin: wp-api-multiple-posttype

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.