WordPress Plugin: wp-api-page-template

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.