WordPress Plugin: wp-business-intelligence

Vulnerabilities

2015-04-01 WP Business Intelligence Lite <= 1.6.1 - SQL Injection fixed in version 1.6.2