WordPress Plugin: wp-cache-manifest

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.