WordPress Plugin: wp-change-template

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.