WordPress Plugin: wp-code-prettify-syntax-highlighter

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.