WordPress Plugin: wp-coffeescript

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.