WordPress Plugin: wp-criticalcss

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.