WordPress Plugin: wp-custom-menu-filter-plugin

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.