WordPress Plugin: wp-customize-login-page

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.