WordPress Plugin: wp-d3

Vulnerabilities

2016-11-22 Wp-D3 <= 2.4 - Cross-Site Request Forgery (CSRF) fixed in version 2.4.1