WordPress Plugin: wp-dbmanager

Vulnerabilities

2014-10-15 WP-DBManager 2.7.1 Authenticated Comm& Injection fixed in version 2.7.2