WordPress Plugin: wp-e-commerce-user-roles-and-purchase-history

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.