WordPress Plugin: wp-easter-egg

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.