WordPress Plugin: wp-exec

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.