WordPress Plugin: wp-facebook-embed

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.