WordPress Plugin: wp-facebook-like-send-open-graph-meta

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.