WordPress Plugin: wp-favorite-posts

Vulnerabilities