WordPress Plugin: wp-fb-autoconnect

Vulnerabilities

2014-12-14 WP-FB-AutoConnect <= 4.0.5 - XSS/CSRF fixed in version 4.0.6